<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" id="sixapart-standard">
<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Style-Type" content="text/css" />
    <meta http-equiv="Content-Script-Type" content="text/javascript" />
    <meta http-equiv="imagetoolbar" content="no" />   
<META NAME="keywords" content="astrobiology, space,space exploration,mars">  
<META NAME="subject" CONTENT="Science:Space">
 
    <title>Could Mini-Neptunes Be Irradiated Ocean Planets? - Astrobiology</title>
    <link rel="apple-touch-icon" href="http://images.spaceref.com/logos/apple-touch-icon.png" />
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://feeds.feedburner.com/Astrobiology">
    <meta name="generator" content="Movable Type Pro 4.38" />
    

    
        
        
        
        
        
        
        <link rel="stylesheet" href="http://astrobiology.com/styles.css" type="text/css" />
        
        <link rel="start" href="http://astrobiology.com/" title="Home" />
        <script type="text/javascript" src="http://astrobiology.com/mt.js"></script>
        
    


    <link rel="prev bookmark" href="http://astrobiology.com/2020/07/white-paper-towards-a-fuller-understanding-of-icy-satellite-seafloors-interiors-and-habitability.html" title="White Paper Towards a Fuller Understanding of Icy Satellite Seafloors, Interiors, and Habitability" />
    
    

    
    <script type="text/javascript">
    /* <![CDATA[ */
    mtAttachEvent('load', mtUpdateScores);
    mtAttachEvent('usersignin', mtUpdateScores);
    /* ]]> */
    </script>
    <link rel="icon" type="http://spaceref.com/ico" href="http://spaceref.com/favicon.ico">
    <!--[if gt IE 6]>
     <link rel="stylesheet" href="css/ie7.css" type="text/css" media="screen">
    <![endif]-->
    <script type="text/javascript" src="http://spaceref.com/js/main.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1017648/FullBanner', [468, 60], 'div-gpt-ad-1380219597036-0').addService(googletag.pubads());
googletag.defineSlot('/1017648/HalfPageAd', [300, 600], 'div-gpt-ad-1380219597036-1').addService(googletag.pubads());
googletag.defineSlot('/1017648/Large_Leaderboard', [975, 90], 'div-gpt-ad-1380219597036-2').addService(googletag.pubads());
googletag.defineSlot('/1017648/Leaderboard', [728, 90], 'div-gpt-ad-1380219597036-3').addService(googletag.pubads());
googletag.defineSlot('/1017648/MediumRectangle', [300, 250], 'div-gpt-ad-1380219597036-4').addService(googletag.pubads());
googletag.defineSlot('/1017648/Skyscraper', [120, 600], 'div-gpt-ad-1380219597036-5').addService(googletag.pubads());
googletag.defineSlot('/1017648/Small_Leaderboard', [233, 90], 'div-gpt-ad-1380220900915-0').addService(googletag.pubads());
googletag.defineSlot('/1017648/300by100_SR_banner', [300, 100], 'div-gpt-ad-1459520066155-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

</head>
<body id="mt-community-blog">
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
   
    <div id="Container"><!-- start page container -->

        <div class="WideAdSlots">
                <div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4727894886595459";
/* 728x90, created 6/29/10 */
google_ad_slot = "1548932987";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>        	</div>



 <div id="Header">



  <div id="Network">

		<ul id="NetworkNav" class="nav"><!-- start network nav -->
                <li><a href="http://astrobiology.com">Home</a> |</li>
<li><a href="http://spaceref.com">SpaceRef</a></li>
<li><a href="http://nasawatch.com">NASA Watch</a></li>
<li><a href="http://spaceref.biz">SpaceRef Business</a></li>
<li><a href="http://spaceq.ca">SpaceQ</a></li>                </ul><!-- end network nav -->
		<ul id="MyNav"><!-- start user nav -->
                        
		</ul><!-- end user nav -->
	  </div>

	  <div id="Logo">


<a href="http://astrobiology.com"><img src="http://images.spaceref.com/logos/astrobiology-web-320x82.png" alt="Astrobiology" width="320" height="82" /></a>


	  </div>

	  
	  <div id="Search">
	         <script async src="https://cse.google.com/cse.js?cx=009217316079420695036:u6mkq7brjyy"></script>
<div class="gcse-searchbox-only" data-resultsUrl="http://spaceref.com/search.html"></div>         </div>
	  <div id="GlobalNav"><!-- start global nav -->
	  	<ul class="nav">
                <li><a href="http://astrobiology.com/1998/04/what-is-astrobiology.html">What is Astrobiology?</a></li>
<li><a href="http://astrobiology.com/conferences-and-meetings/">Conferences</a></li>
<li><a href="http://astrobiology.com/planetary-protection/">Planetary Protection</a></li>
<li><a href="http://astrobiology.com/nasa-astrobiology-institute/">NASA Astrobiology Institute</a></li>
<li><a href="http://astrobiology.com/archives.html">News Archives</a></li>
<li><a href="http://spaceref.com/company/newsletter.html">UPDATES</a></li>	  	</ul>
	  </div><!-- end global nav -->
	  <div id="SubNav"><!-- start section nav -->
           <ul class="nav">
             <li><a href="http://spaceref.com/mercury/">Mercury</a></li> 
<li><a href="http://spaceref.com/venus/">Venus</a></li> 
<li><a href="http://spaceref.com/earth/">Earth</a></li>
<li><a href="http://spaceref.com/moon/">Moon</a></li>
<li><a href="http://spaceref.com/mars/">Mars</a></li> 
<li><a href="http://spaceref.com/jupiter/">Jupiter</a></li> 
<li><a href="http://spaceref.com/saturn/">Saturn</a></li> 
<li><a href="http://spaceref.com/pluto/">Pluto</a></li> 
<li><a href="http://spaceref.com/news/mission.html?mid=50">Asteroids &amp; Comets</a></li>             
           </ul>
          </div><!-- end section nav -->
	</div><!-- end header block -->

<div id="Main"><!-- start main body container -->

<div align="center">
<!-- Leaderboard -->
<div id='div-gpt-ad-1380219597036-3' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380219597036-3'); });
</script>
</div>

</div>
<br />
<br />
	  <div class="ColumnLeft"><!-- start left column -->
		<!-- start article -->
		
                <h1>Could Mini-Neptunes Be Irradiated Ocean Planets?</h1>
		
		<ul class="byline">
                <li>
                Press Release -
                
                Source: CNRS</li> 
                <li>Posted <abbr title="2020-07-20T23:46:59-04:00">July 20, 2020 11:46 PM</abbr></li>                

                
<li class="comments"><a href="#Comments"><img src="/img/c.png" alt="" width="16" height="16" /></a> <a href="#Comments"><script type='text/javascript' src='http://disqus.com/forums/astrobiologyweb/get_num_replies_for_entry.js?url=http://astrobiology.com/2020/07/could-mini-neptunes-be-irradiated-ocean-planets.html'></script><noscript>View</noscript> Comments</a></li>

		</ul>
	

<div class="Photo">
   <img src="https://s3.amazonaws.com/images.spaceref.com/news/2020/oo2extrasolar.150.jpg" alt="" width="625" />
     
      <p class="photoCredit" style="margin:1em 0;">&copy;NASA</p>
<p class="photoCaption" style="margin:1em 0;">Mini-Neptune</p>
     
</div>

		
<div id="Article"><!-- start article text -->



                 <p><p>Many exoplanets known today are "super-Earths", with a radius 1.3 times that of Earth, and "mini-Neptunes", with 2.4 Earth radii.</p></p>
                 <p><p>Mini-Neptunes, which are less dense, were long thought to be gas planets, made up of hydrogen and helium. Now, scientists at the Laboratoire d'Astrophysique de Marseille (CNRS/Aix-Marseille Université/Cnes)* have examined a new possibility, namely that the low density of mini-Neptunes could be explained simply by the presence of a thick layer of water that experiences an intense greenhouse effect caused by the irradiation from their host star. <br />
 <br />
These findings, recently published in Astrophysical Journal Letters, show that mini-Neptunes could be super-Earths with a rocky core surrounded by water in a supercritical state**, suggesting that these two types of exoplanet may form in the same way. Another paper recently published in Astronomy & Astrophysics, involving in France scientists mainly from the CNRS and the University of Bordeaux***, focused on the effect of stellar irradiation on the radius of Earth-sized planets containing water. <br />
 <br />
Their work shows that the size of the atmospheres of such planets increases considerably when subject to a strong greenhouse effect, in line with the study on mini-Neptunes. Future observations should make it possible to test these novel hypotheses put forward by French scientists, who are making major contributions to our knowledge of exoplanets.</p>

<p>Notes</p>

<p>* In collaboration with a researcher at the Laboratoire Atmosphères et Observations Spatiales (CNRS/UVSQ/Sorbonne Université)</p>

<p>** Supercritical water exists at very high pressures and temperatures.</p>

<p>*** The French scientists work at the Laboratoire d'Astrophysique de Bordeaux (CNRS/Université de Bordeaux) and used a planetary atmosphere model developed at the Laboratoire de Météorologie Dynamique (CNRS/ENS Paris/Ecole Polytechnique - Institut Polytechnique de Paris /Sorbonne Université).</p></p>





<p>Please follow Astrobiology on <a href="https://twitter.com/Astrobiology">Twitter</a>.<p>

<div align="center">
<!-- FullBanner -->
<div id='div-gpt-ad-1380219597036-0' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380219597036-0'); });
</script>
</div>
</div>     
      <br />          
                </div><!-- end article text -->
		
                <p class="metadata"><b>TAGS:</b> <a href="https://mt.spaceref.net/mt4/mt/mt-search.cgi?blog_id=13&amp;tag=Exoplanet&amp;limit=20">Exoplanet</a></p>
                <p class="metadata"><b>FILED UNDER:</b>  <a href="http://astrobiology.com/extrasolar-planets/" rel="tag" title="">Extrasolar Planets</a></p>
               
<p class="metadata"><b>SOURCE:</b> CNRS
 Press Release

</p>


		  <ul class="ArticleTools"> 
<li><a href="https://twitter.com/share" class="twitter-share-button" data-via="Astrobiology" data-related="SpaceRef">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://astrobiology.com/2020/07/could-mini-neptunes-be-irradiated-ocean-planets.html" data-counter="right"></script></li>
<li><div class="g-plusone" data-size="medium" data-href="http://astrobiology.com/2020/07/could-mini-neptunes-be-irradiated-ocean-planets.html"></div></li>
<li><a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false"> <img src="http://www.reddit.com/static/spreddit6.gif" alt="submit to reddit" border="0" /> </a></li>
<li><div class="fb-like" data-href="http://astrobiology.com/2020/07/could-mini-neptunes-be-irradiated-ocean-planets.html" data-send="false" data-layout="button_count" data-width="124" data-show-faces="false" data-action="recommend">  </div></li>
</ul> 
<br />
<br />                



<a name="Comments"></a>
		<div id="Comments"><!-- start comments --></mt:Ignore><!-- end CommentsBox --></mt:Ignore>
<div id="comments-content" class="comments-content" style="font-size: 13px;">
                <div id="comments"></div><div id="disqus_thread"></div>
            <div style="display:none;" id="disqus_post_title">Could Mini-Neptunes Be Irradiated Ocean Planets?</div>
            <div style="display:none;" id="disqus_post_message">Many exoplanets known today are \"super-Earths\", with a radius 1.3 times that of Earth, and \"mini-Neptunes\", with 2.4 Earth radii.</div>
            <script type="text/javascript">
                var disqus_domain = 'disqus.com';
                var disqus_shortname = 'astrobiologyweb';
                var disqus_url = 'http://astrobiology.com/2020/07/could-mini-neptunes-be-irradiated-ocean-planets.html';
                var disqus_title = document.getElementById('disqus_post_title').innerHTML;
                var disqus_message = document.getElementById('disqus_post_message').innerHTML;
            </script>
            <script type="text/javascript" src="http://astrobiologyweb.disqus.com/embed.js"></script>
            <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=astrobiologyweb">comments powered by Disqus.</a></noscript>

</div>
            
                 </div><mt:Ignore><!-- end comments --></mt:Ignore>
    
</div><!-- end left column -->


<div class="Sidebar"><!-- start sidebar -->
<br />




























<div align="center">
<a href="https://twitter.com/Astrobiology" class="twitter-follow-button" data-show-count="true" data-size="large">Follow @Astrobiology</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<br />
<br />
















<br />
<div align="center">
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:300px;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://spaceref.us2.list-manage.com/subscribe/post?u=4f72c3fc22a67ed3891f12d1b&amp;id=760a8d010b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Subscribe to our newsletter</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4f72c3fc22a67ed3891f12d1b_760a8d010b" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<!--End mc_embed_signup-->
</div>
<br />


<!-- 300x250 Rectangle Ad -->
<div style="padding-bottom: 10px;" align="center">
<a href="http://spaceref.com/a-letter-to-our-readers.html" rel="nofollow"><img src="https://s3.amazonaws.com/images.spaceref.com/news/2020/spaceref_patreon_promo_300x250.jpg" alt="Support SpaceRef, NASA Watch and the Astrobiology Web on Patreon." border="0"></a>
</div>

<div align="center">
<p class="boxtop"><a href="http://www.spaceref.com/company/advertising.html">Advertise on SpaceRef</a></p>
</div>


<div class="AdSlot">
<!-- HalfPageAd -->
<div id='div-gpt-ad-1380219597036-1' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380219597036-1'); });
</script>
</div>
</div>
<br />


<br />	  	
<br />      
<div class="box">
			  		<p class="boxtop">Calendar</p>
					<dl class="boxtabs">
						<dt class="active" id="mpEventsTab"><a href="javascript:swapTab('mpEvents');">Events</a>
						<dt id="mpLaunchesTab"><a href="javascript:swapTab('mpLaunches');">Launches</a>
						<dt id="mpYourEventTab"><a href="javascript:swapTab('mpYourEvent');">Your Event</a>
					</dl>
			  		<div class="boxcontent">
			  			<ul id="mpEvents" style="display:block;">
							<li>23 Jul: <a href="http://spaceref.com/calendar/calendar.html?pid=10057">Aerospace Safety Advisory Panel Meeting</a></li>
<li>28 Jul: <a href="http://spaceref.com/calendar/calendar.html?pid=10061">NASA Applied Sciences Advisory Committee Meeting.</a></li>
<li>29 Jul: <a href="http://spaceref.com/calendar/calendar.html?pid=10071">Lunar Surface Science Workshop Virtual Sessions on Lunar Volatiles and Samples</a></li>
<li>30 Jul: <a href="http://spaceref.com/calendar/calendar.html?pid=10072">National Space Council Users' Advisory Group Meeting</a></li>
<li>2 Aug: <a href="http://spaceref.com/calendar/calendar.html?pid=9935">International Conference on the Origin of Life</a></li>
<li>3 Aug: <a href="http://spaceref.com/calendar/calendar.html?pid=10007">CANCELLED International Space Station Research and Development Conference (ISSRDC)</a></li>
							<li><a href="http://spaceref.com/calendar/add-event.html"> * Submit Your Event</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://spaceref.com/calendar/">More Events *</a></li>
			  			</ul>
			  			<ul id="mpLaunches" style="display:none;">
							No events for the next 2 days.
							<li><a href="http://spaceref.com/calendar/add-event.html"> * Submit Your Event</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.spaceref.com/calendar/rocketlaunches.html">More Launches *</a></li>
			  			</ul>
						<ul id="mpYourEvent" style="display:none;">
							<li><a href="http://spaceref.com/calendar/add-event.html">Are you hosting an event? We accept all space related events in our calendar and all it takes is about 5 minutes for your to fill out the online event form. Let us help you get the word out about your event. Submit your event today</a>.</li>
			  			</ul>
			  		</div>
			</div>
<br />


                 <div class="AdSlot">
                 <script type="text/javascript"><!--
			google_ad_client = "pub-4727894886595459";
			/* 300x250, created 8/28/08 */
			google_ad_slot = "3050310168";
			google_ad_width = 300;
			google_ad_height = 250;
			//-->
			</script>
			<script type="text/javascript"
			src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>
                </div>
        
	  	<div class="box">
	  		<p class="boxtop">Recent Articles</p>
	  		<div class="boxcontent">
	  		 <div class="widget-recent-entries widget-archives widget">
    <div class="widget-content">
        <ul>
        
            <li><a href="http://astrobiology.com/2020/07/estimating-survival-probability-using-the-terrestrial-extinction-history-for-the-search-for-extrater.html">Estimating Survival Probability Using The Terrestrial Extinction History For The Search For Extraterrestrial Life</a></li>
        
    
        
            <li><a href="http://astrobiology.com/2020/07/new-insight-into-the-origin-of-water-on-earth.html">New Insight Into The Origin Of Water On Earth</a></li>
        
    
        
            <li><a href="http://astrobiology.com/2020/07/video-meet-the-experts-extreme-life.html">Video: Meet the Experts: Extreme Life</a></li>
        
    
        
            <li><a href="http://astrobiology.com/2020/07/nuclear-spectroscopy-for-the-exploration-of-mars-and-beyond.html">Nuclear Spectroscopy for the Exploration of Mars and Beyond</a></li>
        
    
        
            <li><a href="http://astrobiology.com/2020/07/exogeoscience-and-its-role-in-characterizing-exoplanet-habitability-and-the-detectability-of-life.html">Exogeoscience and Its Role in Characterizing Exoplanet Habitability and the Detectability of Life</a></li>
        
    
        
            <li><a href="http://astrobiology.com/2020/07/the-influence-of-bulk-composition-on-long-term-interior-atmosphere-evolution-of-terrestrial-exoplane.html">The Influence Of Bulk Composition On Long-term Interior-atmosphere Evolution of Terrestrial Exoplanets</a></li>
        
    
        
            <li><a href="http://astrobiology.com/2020/07/bacteria-that-eat-metal-discovered-in-dirty-glassware.html">Bacteria That Eat Metal Discovered In Dirty Glassware</a></li>
        
    
        
            <li><a href="http://astrobiology.com/2020/07/un-natural-mrnas-modified-with-sulfur-atoms-boost-efficient-protein-synthesis.html">Un-natural mRNAs Modified With Sulfur Atoms Boost Efficient Protein Synthesis</a></li>
        
    
        
            <li><a href="http://astrobiology.com/2020/07/a-twist-on-the-reaction-of-the-cn-radical-with-methylamine-in-the-interstellar-medium.html">A Twist On The Reaction Of The CN Radical With Methylamine In The Interstellar Medium</a></li>
        
    
        
            <li><a href="http://astrobiology.com/2020/07/evolution-after-chicxulub-asteroid-impact-rapid-response-of-life-to-end-cretaceous-mass.html">Evolution After Chicxulub Asteroid Impact: Rapid Response of Life to End-Cretaceous Mass </a></li>
        
        </ul>
    </div>
</div>
        
    

	  			
	  		</div>
	  	</div>

	  	
<div class="AdSlot">
<!-- MediumRectangle -->
<div id='div-gpt-ad-1380219597036-4' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380219597036-4'); });
</script>
</div>

</div>



	  	<div class="halfbox">
	  		<p class="boxtop">Subscribe</p>
	  		<div class="boxcontent">
                         <ul>
<li><img src="http://images.spaceref.com/socialmedia/rss-icon.png" width="16"> <a href="http://spaceref.com/company/spaceref-rss-xml-news-feeds.html">RSS</a></li>
<li><img src="http://images.spaceref.com/socialmedia/twitter.png" width="16"> <a href="http://spaceref.com/twitter.html">Twitter</a></li>
<li><img src="http://images.spaceref.com/socialmedia/facebook.png" width="16"> <a href="http://spaceref.com/facebook.html">Facebook</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/google.png" width="16"> <a href="https://plus.google.com/u/0/b/115923515314218766554/">Google+</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/ustream.png"> <a href="http://www.ustream.tv/spaceref">UStream</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/youtube.png"> <a href="http://www.youtube.com/SpaceRefOnOrbit">YouTube</a></li>
<li><img src="http://images.spaceref.com/socialmedia/vimeo.png"> <a href="http://vimeo.com/SpaceRef">Vimeo</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/spaceref_icon_16x16.jpg"> <a href="http://spaceref.com/company/newsletter.html">Newsletter</a></li> 
</ul>                        </div>
	  	</div>

	  	<div class="halfbox">
	  		<p class="boxtop">Masthead</p>
	  		<div class="boxcontent">
                         <p><b>Tip your editors</b><br /><a href="mailto:tips@spaceref.com">tips@spaceref.com</a></p>
<p><b>Senior Editor &amp; Chief Architect:</b><br />Marc Boucher<br /><a href="mailto:marc.boucher@spaceref.com">Email</a> | <a href="http://twitter.com/marckboucher">Twitter</a></p>
<p><b>Editor-in-Chief:</b><br />Keith Cowing<br /><a href="mailto:kcowing@spaceref.com">Email</a> | <a href="http://twitter.com/keithcowing">Twitter</a></p>                        </div>
	  	</div>

		

		



<br />



	  </div><!-- end sidebar -->
</div><!-- end main body container -->

	<div class="WideAdSlots">
         <div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4727894886595459";
/* 728x90, created 6/29/10 */
google_ad_slot = "1548932987";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>	</div>

	
<div id="Footer"><!-- start footer -->
         <dl class="FooterLinks"> 
	<dt>Company Information
		<dd><a href="http://spaceref.com/company/">About SpaceRef</a>
		<dd><a href="http://spaceref.com/company/compbios.html">Management</a>
		<dd><a href="http://spaceref.com/company/">Contact Information</a> 
		<dd><a href="http://spaceref.com/company/advertising.html">Advertising</a>
		<dd><a href="http://spaceref.com/company/spaceref-rss-xml-news-feeds.html">SpaceRef RSS - XML News Feeds</a>
		<dd><a href="http://spaceref.com/company/releases.html">Company Press Releases</a>
		<dd><a href="http://spaceref.com/company/employment.html">Employment</a>
		<dd><a href="http://spaceref.com/company/copyright.html">Copyright Notice</a>
		<dd><a href="http://spaceref.com/company/privacy.html">Privacy Policy</a> 
		<dd><a href="http://spaceref.com/company/tos.html">Terms of Use</a> 
</dl> 
<dl class="FooterLinks"> 
	<dt>SpaceRef Network
			<dd><a href="http://spaceref.com">SpaceRef</a>
			<dd><a href="http://nasawatch.com">NASA Watch</a>
			
			<dd><a href="http://spaceref.biz">SpaceRef Business</a>
			<dd><a href="http://astrobiology.com">Astrobiology Web</a>			
</dl>
<dl class="FooterLinks"> 
		<dt>Archives
		<dd><a href="http://spaceref.com/news/">News Archives</a> 
		<dd><a href="http://spaceref.com/news/press.html">Press Releases</a> 
		<dd><a href="http://spaceref.com/news/statusreports.html">Status Reports</a> 
		<dd><a href="http://spaceref.com/europe/">Europe</a> 
		<dd><a href="http://spaceref.com/asia/">Asia</a> 
</dl>
<dl class="FooterLinks"> 
		<dt>Featured Topics
		<dd><a href="http://spaceref.com/nasa-hack-space/">NASA Hack Space</a>
		<dd><a href="http://spaceref.com/news/mission.html?mid=9">Hubble</a>
		<dd><a href="http://spaceref.com/news/mission.html?mid=168">Kepler</a> 
		<dd><a href="http://spaceref.com/news/mission.html?mid=91">James Webb Telescope</a> 
		<dd><a href="http://spaceref.com/news/mission.html?mid=229">Lunar Reconnaissance Orbiter</a> 
		<dd><a href="http://spaceref.com/news/mission.html?mid=163">New Horizons</a> 
</dl>         <p class="copyright">Copyright &copy; 2020 SpaceRef Interactive Inc. DBA SpaceRef International Group. All rights reserved.</p>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-669359-11");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<script type="text/javascript">
var _sf_async_config={uid:32716,domain:"astrobiology.com"};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

</script>
	</div><!-- end footer -->
	</div><!-- end page container -->
    
</body>
</html>