<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" id="sixapart-standard">
<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Style-Type" content="text/css" />
    <meta http-equiv="Content-Script-Type" content="text/javascript" />
    <meta http-equiv="imagetoolbar" content="no" />   
<META NAME="keywords" content="astrobiology, space,space exploration,mars">  
<META NAME="subject" CONTENT="Science:Space">
 
    <title>New Insight Into The Possible Origins Of Life - Astrobiology</title>
    <link rel="apple-touch-icon" href="http://images.spaceref.com/logos/apple-touch-icon.png" />
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://feeds.feedburner.com/Astrobiology">
    <meta name="generator" content="Movable Type Pro 4.38" />
    

    
        
        
        
        
        
        
        <link rel="stylesheet" href="http://astrobiology.com/styles.css" type="text/css" />
        
        <link rel="start" href="http://astrobiology.com/" title="Home" />
        <script type="text/javascript" src="http://astrobiology.com/mt.js"></script>
        
    


    <link rel="prev bookmark" href="http://astrobiology.com/2022/03/opportunities-for-technosignature-science-in-the-astro2020-report.html" title="Opportunities For Technosignature Science In The Astro2020 Report" />
    
    

    
    <script type="text/javascript">
    /* <![CDATA[ */
    mtAttachEvent('load', mtUpdateScores);
    mtAttachEvent('usersignin', mtUpdateScores);
    /* ]]> */
    </script>
    <link rel="icon" type="http://spaceref.com/ico" href="http://spaceref.com/favicon.ico">
    <!--[if gt IE 6]>
     <link rel="stylesheet" href="css/ie7.css" type="text/css" media="screen">
    <![endif]-->
    <script type="text/javascript" src="http://spaceref.com/js/main.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1017648/FullBanner', [468, 60], 'div-gpt-ad-1380219597036-0').addService(googletag.pubads());
googletag.defineSlot('/1017648/HalfPageAd', [300, 600], 'div-gpt-ad-1380219597036-1').addService(googletag.pubads());
googletag.defineSlot('/1017648/Large_Leaderboard', [975, 90], 'div-gpt-ad-1380219597036-2').addService(googletag.pubads());
googletag.defineSlot('/1017648/Leaderboard', [728, 90], 'div-gpt-ad-1380219597036-3').addService(googletag.pubads());
googletag.defineSlot('/1017648/MediumRectangle', [300, 250], 'div-gpt-ad-1380219597036-4').addService(googletag.pubads());
googletag.defineSlot('/1017648/Skyscraper', [120, 600], 'div-gpt-ad-1380219597036-5').addService(googletag.pubads());
googletag.defineSlot('/1017648/Small_Leaderboard', [233, 90], 'div-gpt-ad-1380220900915-0').addService(googletag.pubads());
googletag.defineSlot('/1017648/300by100_SR_banner', [300, 100], 'div-gpt-ad-1459520066155-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

</head>
<body id="mt-community-blog">
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
   
    <div id="Container"><!-- start page container -->

        <div class="WideAdSlots">
                <div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4727894886595459";
/* 728x90, created 6/29/10 */
google_ad_slot = "1548932987";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>        	</div>



 <div id="Header">



  <div id="Network">

		<ul id="NetworkNav" class="nav"><!-- start network nav -->
                <li><a href="http://astrobiology.com">Home</a> |</li>
<li><a href="http://spaceref.com">SpaceRef</a></li>
<li><a href="http://nasawatch.com">NASA Watch</a></li>
<li><a href="http://spaceref.biz">SpaceRef Business</a></li>
<li><a href="http://spaceq.ca">SpaceQ</a></li>                </ul><!-- end network nav -->
		<ul id="MyNav"><!-- start user nav -->
                        
		</ul><!-- end user nav -->
	  </div>

	  <div id="Logo">


<a href="http://astrobiology.com"><img src="http://images.spaceref.com/logos/astrobiology-web-320x82.png" alt="Astrobiology" width="320" height="82" /></a>


	  </div>

	  
	  <div id="Search">
	         <script async src="https://cse.google.com/cse.js?cx=009217316079420695036:u6mkq7brjyy"></script>
<div class="gcse-searchbox-only" data-resultsUrl="http://spaceref.com/search.html"></div>         </div>
	  <div id="GlobalNav"><!-- start global nav -->
	  	<ul class="nav">
                <li><a href="http://astrobiology.com/1998/04/what-is-astrobiology.html">What is Astrobiology?</a></li>
<li><a href="http://astrobiology.com/conferences-and-meetings/">Conferences</a></li>
<li><a href="http://astrobiology.com/planetary-protection/">Planetary Protection</a></li>
<li><a href="http://astrobiology.com/nasa-astrobiology-institute/">NASA Astrobiology Institute</a></li>
<li><a href="http://astrobiology.com/archives.html">News Archives</a></li>
<li><a href="http://spaceref.com/company/newsletter.html">UPDATES</a></li>	  	</ul>
	  </div><!-- end global nav -->
	  <div id="SubNav"><!-- start section nav -->
           <ul class="nav">
             <li><a href="http://spaceref.com/mercury/">Mercury</a></li> 
<li><a href="http://spaceref.com/venus/">Venus</a></li> 
<li><a href="http://spaceref.com/earth/">Earth</a></li>
<li><a href="http://spaceref.com/moon/">Moon</a></li>
<li><a href="http://spaceref.com/mars/">Mars</a></li> 
<li><a href="http://spaceref.com/jupiter/">Jupiter</a></li> 
<li><a href="http://spaceref.com/saturn/">Saturn</a></li> 
<li><a href="http://spaceref.com/pluto/">Pluto</a></li> 
<li><a href="http://spaceref.com/news/mission.html?mid=50">Asteroids &amp; Comets</a></li>             
           </ul>
          </div><!-- end section nav -->
	</div><!-- end header block -->

<div id="Main"><!-- start main body container -->

<div align="center">
<!-- Leaderboard -->
<div id='div-gpt-ad-1380219597036-3' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380219597036-3'); });
</script>
</div>

</div>
<br />
<br />
	  <div class="ColumnLeft"><!-- start left column -->
		<!-- start article -->
		
                <h1>New Insight Into The Possible Origins Of Life</h1>
		
		<ul class="byline">
                <li>
                
                	 
                
                Source: University of Tokyo</li> 
                <li>Posted <abbr title="2022-03-19T19:42:08-05:00">March 19, 2022  7:42 PM</abbr></li>                

                
<li class="comments"><a href="#Comments"><img src="/img/c.png" alt="" width="16" height="16" /></a> <a href="#Comments"><script type='text/javascript' src='http://disqus.com/forums/astrobiologyweb/get_num_replies_for_entry.js?url=http://astrobiology.com/2022/03/new-insight-into-the-possible-origins-of-life.html'></script><noscript>View</noscript> Comments</a></li>

		</ul>
	

<div class="Photo">
   <img src="https://s3.amazonaws.com/images.spaceref.com/news/2022/ooNewinsightinto.jpg" alt="" width="625" />
        
       
       <em><p><br />
a The RNA replication system. The original host RNA replicates via translation of the self-encoded replicase, by which mutant host RNAs and parasitic RNAs could be generated. b Schematic representation of long-term replication experiments in water-in-oil droplets. (1) RNA replication was performed at 37 °C for 5 h. (2) Droplets were 5-fold diluted with new droplets containing the translation system. (3) Droplets were vigorously mixed to induce their random fusion and division. c Concentration changes of host and parasitic RNAs of different lengths. Host RNA concentrations were measured by RT-qPCR, and parasitic RNA concentrations were measured from corresponding band intensities after gel electrophoresis. Parasitic RNA concentrations were not plotted in rounds where they were undetectable.</p></em>
       
     
</div>

		
<div id="Article"><!-- start article text -->



                 <p><p>Researchers at the University of Tokyo have for the first time been able to create an RNA molecule that replicates, diversifies and develops complexity, following Darwinian evolution. This has provided the first empirical evidence that simple biological molecules can lead to the emergence of complex lifelike systems.</p></p>
                 <p><p>Life has many big questions, not least being where did we come from? Maybe you've seen the T-shirts with pictures going from ape to human (to tired office worker). But how about from simple molecule to complex cell to ape? For several decades, one hypothesis has been that RNA molecules (which are vital for cell functions) existed on primitive Earth, possibly with proteins and other biological molecules. Then around 4 billion years ago, they started to self-replicate and develop from a simple single molecule into diverse complex molecules. This step-by-step change possibly eventually led to the emergence of life as we know it -- a beautiful array of animals, plants, and everything in between.</p>

<p>Although there have been many discussions about this theory, it has been difficult to physically create such RNA replication systems. However, in a study published in Nature Communications, Project Assistant Professor Ryo Mizuuchi and Professor Norikazu Ichihashi at the Graduate School of Arts and Sciences at the University of Tokyo, and their team, explain how they carried out a long-term RNA replication experiment in which they witnessed the transition from a chemical system towards biological complexity.</p>

<p>The team was truly excited by what it saw. "We found that the single RNA species evolved into a complex replication system: a replicator network comprising five types of RNAs with diverse interactions, supporting the plausibility of a long-envisioned evolutionary transition scenario," said Mizuuchi.</p>

<p>Compared to previous empirical studies, this new result is novel because the team used a unique RNA replication system that can undergo Darwinian evolution, i.e., a self-perpetuating process of continuous change based on mutations and natural selection, which enabled different characteristics to emerge, and the ones that were adapted to the environment to survive.</p>

<p>"Honestly, we initially doubted that such diverse RNAs could evolve and coexist," commented Mizuuchi. "In evolutionary biology, the 'competitive exclusion principle' states that more than one species cannot coexist if they are competing for the same resources. This means that the molecules must establish a way to use different resources one after another for sustained diversification. They are just molecules, so we wondered if it were possible for nonliving chemical species to spontaneously develop such innovation."</p>

<p>So what next? According to Mizuuchi, "The simplicity of our molecular replication system, compared with biological organisms, allows us to examine evolutionary phenomena with unprecedented resolution. The evolution of complexity seen in our experiment is just the beginning. Many more events should occur towards the emergence of living systems."</p>

<p>Of course, there are still many questions left to answer, but this research has provided further empirically based insight into a possible evolutionary route that an early RNA replicator may have taken on primitive Earth. As Mizuuchi said, "The results could be a clue to solving the ultimate question that human beings have been asking for thousands of years -- what are the origins of life?"</p>

<p>Ryo Mizuuchi, Taro Furubayashi, Norikazu Ichihashi, "Evolutionary transition from a single RNA replicator to a multiple replicator network ," Nature Communications: March 18, 2022, doi:10.1038/s41467-022-29113-x.<br />
Link (<a href="https://www.nature.com/articles/s41467-022-29113-x">Publication</a>)</p>

<p>Astrobiology</p></p>





<p>Please follow Astrobiology on <a href="https://twitter.com/Astrobiology">Twitter</a>.<p>

<div align="center">
<!-- FullBanner -->
<div id='div-gpt-ad-1380219597036-0' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380219597036-0'); });
</script>
</div>
</div>     
      <br />          
                </div><!-- end article text -->
		
                <p class="metadata"><b>TAGS:</b> <a href="https://mt.spaceref.net/mt4/mt/mt-search.cgi?blog_id=13&amp;tag=Astrobiology&amp;limit=20">Astrobiology</a></p>
                <p class="metadata"><b>FILED UNDER:</b>  <a href="http://astrobiology.com/origin-evolution-of-life/" rel="tag" title="">Origin & Evolution of Life</a></p>
               
<p class="metadata"><b>SOURCE:</b> University of Tokyo


</p>


		  <ul class="ArticleTools"> 
<li><a href="https://twitter.com/share" class="twitter-share-button" data-via="Astrobiology" data-related="SpaceRef">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://astrobiology.com/2022/03/new-insight-into-the-possible-origins-of-life.html" data-counter="right"></script></li>
<li><div class="g-plusone" data-size="medium" data-href="http://astrobiology.com/2022/03/new-insight-into-the-possible-origins-of-life.html"></div></li>
<li><a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false"> <img src="http://www.reddit.com/static/spreddit6.gif" alt="submit to reddit" border="0" /> </a></li>
<li><div class="fb-like" data-href="http://astrobiology.com/2022/03/new-insight-into-the-possible-origins-of-life.html" data-send="false" data-layout="button_count" data-width="124" data-show-faces="false" data-action="recommend">  </div></li>
</ul> 
<br />
<br />                



<a name="Comments"></a>
		<div id="Comments"><!-- start comments --></mt:Ignore><!-- end CommentsBox --></mt:Ignore>
<div id="comments-content" class="comments-content" style="font-size: 13px;">
                <div id="comments"></div><div id="disqus_thread"></div>
            <div style="display:none;" id="disqus_post_title">New Insight Into The Possible Origins Of Life</div>
            <div style="display:none;" id="disqus_post_message">Researchers at the University of Tokyo have for the first time been able to create an RNA molecule that replicates, diversifies and develops complexity, following Darwinian evolution. This has provided the first empirical evidence that simple biological molecules can lead to the emergence of complex lifelike systems.</div>
            <script type="text/javascript">
                var disqus_domain = 'disqus.com';
                var disqus_shortname = 'astrobiologyweb';
                var disqus_url = 'http://astrobiology.com/2022/03/new-insight-into-the-possible-origins-of-life.html';
                var disqus_title = document.getElementById('disqus_post_title').innerHTML;
                var disqus_message = document.getElementById('disqus_post_message').innerHTML;
            </script>
            <script type="text/javascript" src="http://astrobiologyweb.disqus.com/embed.js"></script>
            <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=astrobiologyweb">comments powered by Disqus.</a></noscript>

</div>
            
                 </div><mt:Ignore><!-- end comments --></mt:Ignore>
    
</div><!-- end left column -->


<div class="Sidebar"><!-- start sidebar -->
<br />




























<div align="center">
<a href="https://twitter.com/Astrobiology" class="twitter-follow-button" data-show-count="true" data-size="large">Follow @Astrobiology</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<br />
<br />
















<!-- Ad -->

<div style="padding-bottom: 10px;" align="center">
<a href="https://bit.ly/goddard22" target="_blank" rel="nofollow"><img src="https://s3.amazonaws.com/images.spaceref.com/news/2022/SpaceRefGoddard_2022_300x250.png" width="300" alt="Robert H. Goddard Memorial Symposium, March 23 -25, 2022 - American Astronautical Society" border="0"></a>
</div>


<div style="padding-bottom: 10px;" align="center">
<a href="https://srs.gs/terran-orbital-010322" target="_blank" rel="nofollow"><img src="https://s3.amazonaws.com/images.spaceref.com/news/2022/TO_extraordinary_01.jpg" width="300" alt="Terran Orbital - Extraordinary Capabilities to Support Any Mission" border="0"></a>
</div>

<div style="padding-bottom: 10px;" align="center">
<a href="https://bit.ly/KepAether" target="_blank" rel="nofollow"><img src="https://s3.amazonaws.com/images.spaceref.com/news/2022/ÆTHER_Ads_2022-11.jpg" width="300" alt="Kepler Communications - Aether - Unbound Connectivity to your on-orbit assets" border="0"></a>
</div>


<div align="center">
<p class="boxtop"><a href="http://www.spaceref.com/company/advertising.html">Advertise on SpaceRef</a></p>
</div>


<div class="AdSlot">
<!-- HalfPageAd -->
<div id='div-gpt-ad-1380219597036-1' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380219597036-1'); });
</script>
</div>
</div>
<br />


<br />	  	
<br />      
<div class="box">
			  		<p class="boxtop">Calendar</p>
					<dl class="boxtabs">
						<dt class="active" id="mpEventsTab"><a href="javascript:swapTab('mpEvents');">Events</a>
						<dt id="mpLaunchesTab"><a href="javascript:swapTab('mpLaunches');">Launches</a>
						<dt id="mpYourEventTab"><a href="javascript:swapTab('mpYourEvent');">Your Event</a>
					</dl>
			  		<div class="boxcontent">
			  			<ul id="mpEvents" style="display:block;">
							<li>21 Mar: <a href="http://spaceref.com/calendar/calendar.html?pid=10385">National Academies' Space Science Week 2022</a></li>
<li>23 Mar: <a href="http://spaceref.com/calendar/calendar.html?pid=10380">Robert H. Goddard Memorial Symposium</a></li>
<li>30 Mar: <a href="http://spaceref.com/calendar/calendar.html?pid=10384">NASA Astrophysics Advisory Committee Meeting</a></li>
<li>1 Apr: <a href="http://spaceref.com/calendar/calendar.html?pid=10379">37th Space Symposium</a></li>
							<li><a href="http://spaceref.com/calendar/add-event.html"> * Submit Your Event</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://spaceref.com/calendar/">More Events *</a></li>
			  			</ul>
			  			<ul id="mpLaunches" style="display:none;">
							No events for the next 2 days.
							<li><a href="http://spaceref.com/calendar/add-event.html"> * Submit Your Event</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.spaceref.com/calendar/rocketlaunches.html">More Launches *</a></li>
			  			</ul>
						<ul id="mpYourEvent" style="display:none;">
							<li><a href="http://spaceref.com/calendar/add-event.html">Are you hosting an event? We accept all space related events in our calendar and all it takes is about 5 minutes for your to fill out the online event form. Let us help you get the word out about your event. Submit your event today</a>.</li>
			  			</ul>
			  		</div>
			</div>
<br />


                 <div class="AdSlot">
                 <script type="text/javascript"><!--
			google_ad_client = "pub-4727894886595459";
			/* 300x250, created 8/28/08 */
			google_ad_slot = "3050310168";
			google_ad_width = 300;
			google_ad_height = 250;
			//-->
			</script>
			<script type="text/javascript"
			src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>
                </div>
        
	  	<div class="box">
	  		<p class="boxtop">Recent Articles</p>
	  		<div class="boxcontent">
	  		 <div class="widget-recent-entries widget-archives widget">
    <div class="widget-content">
        <ul>
        
            <li><a href="http://astrobiology.com/2022/03/new-insight-into-the-possible-origins-of-life.html">New Insight Into The Possible Origins Of Life</a></li>
        
    
        
            <li><a href="http://astrobiology.com/2022/03/opportunities-for-technosignature-science-in-the-astro2020-report.html">Opportunities For Technosignature Science In The Astro2020 Report</a></li>
        
    
        
            <li><a href="http://astrobiology.com/2022/03/new-color-catalog-aids-hunt-for-life-on-frozen-worlds.html">New Color Catalog Aids Hunt For Life On Frozen Worlds</a></li>
        
    
        
            <li><a href="http://astrobiology.com/2022/03/microbes-and-minerals-may-have-set-off-earths-oxygenation.html">Microbes And Minerals May Have Set Off Earth's Oxygenation</a></li>
        
    
        
            <li><a href="http://astrobiology.com/2022/03/chiral-480nm-absorption-in-the-hemoglycin-space-polymer.html">Chiral 480nm Absorption In The Hemoglycin Space Polymer</a></li>
        
    
        
            <li><a href="http://astrobiology.com/2022/03/continuous-habitable-zones-using-bayesian-methods-to-prioritize-characterization-of-potentially-habi.html">Continuous Habitable Zones: Using Bayesian Methods to Prioritize Characterization of Potentially Habitable Worlds</a></li>
        
    
        
            <li><a href="http://astrobiology.com/2022/03/cloud-continents-terraforming-venus-efficiently-by-means-of-a-floating-artificial-surface.html">Cloud Continents: Terraforming Venus Efficiently by Means of a Floating Artificial Surface</a></li>
        
    
        
            <li><a href="http://astrobiology.com/2022/03/past-global-photosynthesis-reacted-quickly-to-more-carbon-in-the-air.html">Past Global Photosynthesis Reacted Quickly To More Carbon In The Air</a></li>
        
    
        
            <li><a href="http://astrobiology.com/2022/03/seafloor-fertilizer-factory-helped-breathe-life-into-earth.html">Seafloor Fertilizer Factory Helped Breathe Life Into Earth</a></li>
        
    
        
            <li><a href="http://astrobiology.com/2022/03/dimethyl-ether-detected-in-a-planet-forming-disc.html">Dimethyl Ether Detected In A Planet-Forming Disc</a></li>
        
        </ul>
    </div>
</div>
        
    

	  			
	  		</div>
	  	</div>

	  	
<div class="AdSlot">
<!-- MediumRectangle -->
<div id='div-gpt-ad-1380219597036-4' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380219597036-4'); });
</script>
</div>

</div>



	  	<div class="halfbox">
	  		<p class="boxtop">Subscribe</p>
	  		<div class="boxcontent">
                         <ul>
<li><img src="http://images.spaceref.com/socialmedia/rss-icon.png" width="16"> <a href="http://spaceref.com/company/spaceref-rss-xml-news-feeds.html">RSS</a></li>
<li><img src="http://images.spaceref.com/socialmedia/twitter.png" width="16"> <a href="http://spaceref.com/twitter.html">Twitter</a></li>
<li><img src="http://images.spaceref.com/socialmedia/facebook.png" width="16"> <a href="http://spaceref.com/facebook.html">Facebook</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/google.png" width="16"> <a href="https://plus.google.com/u/0/b/115923515314218766554/">Google+</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/ustream.png"> <a href="http://www.ustream.tv/spaceref">UStream</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/youtube.png"> <a href="http://www.youtube.com/SpaceRefOnOrbit">YouTube</a></li>
<li><img src="http://images.spaceref.com/socialmedia/vimeo.png"> <a href="http://vimeo.com/SpaceRef">Vimeo</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/spaceref_icon_16x16.jpg"> <a href="http://spaceref.com/company/newsletter.html">Newsletter</a></li> 
</ul>                        </div>
	  	</div>

	  	<div class="halfbox">
	  		<p class="boxtop">Masthead</p>
	  		<div class="boxcontent">
                         <p><b>Tip your editors</b><br /><a href="mailto:tips@spaceref.com">tips@spaceref.com</a></p>
<p><b>Senior Editor &amp; Chief Architect:</b><br />Marc Boucher<br /><a href="mailto:marc.boucher@spaceref.com">Email</a> | <a href="http://twitter.com/marckboucher">Twitter</a></p>
<p><b>Editor-in-Chief:</b><br />Keith Cowing<br /><a href="mailto:kcowing@spaceref.com">Email</a> | <a href="http://twitter.com/keithcowing">Twitter</a></p>                        </div>
	  	</div>

		

		



<br />



	  </div><!-- end sidebar -->
</div><!-- end main body container -->

	<div class="WideAdSlots">
         <div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4727894886595459";
/* 728x90, created 6/29/10 */
google_ad_slot = "1548932987";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>	</div>

	
<div id="Footer"><!-- start footer -->
         <dl class="FooterLinks"> 
	<dt>Company Information
		<dd><a href="http://spaceref.com/company/">About SpaceRef</a>
		<dd><a href="http://spaceref.com/company/compbios.html">Management</a>
		<dd><a href="http://spaceref.com/company/">Contact Information</a> 
		<dd><a href="http://spaceref.com/company/advertising.html">Advertising</a>
		<dd><a href="http://spaceref.com/company/spaceref-rss-xml-news-feeds.html">SpaceRef RSS - XML News Feeds</a>
		<dd><a href="http://spaceref.com/company/releases.html">Company Press Releases</a>
		<dd><a href="http://spaceref.com/company/employment.html">Employment</a>
		<dd><a href="http://spaceref.com/company/copyright.html">Copyright Notice</a>
		<dd><a href="http://spaceref.com/company/privacy.html">Privacy Policy</a> 
		<dd><a href="http://spaceref.com/company/tos.html">Terms of Use</a> 
</dl> 
<dl class="FooterLinks"> 
	<dt>SpaceRef Network
			<dd><a href="http://spaceref.com">SpaceRef</a>
			<dd><a href="http://spaceref.biz">SpaceRef Business</a>		
</dl>
<dl class="FooterLinks"> 
		<dt>Archives
		<dd><a href="http://spaceref.com/news/">News Archives</a> 
		<dd><a href="http://spaceref.com/news/press.html">Press Releases</a> 
		<dd><a href="http://spaceref.com/news/statusreports.html">Status Reports</a> 
		<dd><a href="http://spaceref.com/europe/">Europe</a> 
		<dd><a href="http://spaceref.com/asia/">Asia</a> 
</dl>
<dl class="FooterLinks"> 
		<dt>Featured Topics
		<dd><a href="http://spaceref.com/nasa-hack-space/">NASA Hack Space</a>
		<dd><a href="http://spaceref.com/news/mission.html?mid=9">Hubble</a>
		<dd><a href="http://spaceref.com/news/mission.html?mid=168">Kepler</a> 
		<dd><a href="http://spaceref.com/news/mission.html?mid=91">James Webb Telescope</a> 
		<dd><a href="http://spaceref.com/news/mission.html?mid=229">Lunar Reconnaissance Orbiter</a> 
		<dd><a href="http://spaceref.com/news/mission.html?mid=163">New Horizons</a> 
</dl>         <p class="copyright">Copyright &copy; 2022 SpaceRef Interactive Inc. DBA SpaceRef International Group. All rights reserved.</p>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-669359-11");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<script type="text/javascript">
var _sf_async_config={uid:32716,domain:"astrobiology.com"};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

</script>
	</div><!-- end footer -->
	</div><!-- end page container -->
    
</body>
</html>