<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" id="sixapart-standard">
<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Style-Type" content="text/css" />
    <meta http-equiv="Content-Script-Type" content="text/javascript" />
    <meta http-equiv="imagetoolbar" content="no" />   
<META NAME="keywords" content="astrobiology, space,space exploration,mars">  
<META NAME="subject" CONTENT="Science:Space">
 
    <title>Survival of Primordial Planetary Atmospheres: Photodissociation Driven Mass Loss - Astrobiology</title>
    <link rel="apple-touch-icon" href="http://images.spaceref.com/logos/apple-touch-icon.png" />
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://feeds.feedburner.com/Astrobiology">
    <meta name="generator" content="Movable Type Pro 4.38" />
    

    
        
        
        
        
        
        
        <link rel="stylesheet" href="http://astrobiology.com/styles.css" type="text/css" />
        
        <link rel="start" href="http://astrobiology.com/" title="Home" />
        <script type="text/javascript" src="http://astrobiology.com/mt.js"></script>
        
    


    <link rel="prev bookmark" href="http://astrobiology.com/2019/12/dim-prospects-for-transmission-spectra-of-ocean-earths-around-m-stars.html" title="Dim Prospects for Transmission Spectra of Ocean Earths Around M Stars" />
    
    

    
    <script type="text/javascript">
    /* <![CDATA[ */
    mtAttachEvent('load', mtUpdateScores);
    mtAttachEvent('usersignin', mtUpdateScores);
    /* ]]> */
    </script>
    <link rel="icon" type="http://spaceref.com/ico" href="http://spaceref.com/favicon.ico">
    <!--[if gt IE 6]>
     <link rel="stylesheet" href="css/ie7.css" type="text/css" media="screen">
    <![endif]-->
    <script type="text/javascript" src="http://spaceref.com/js/main.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1017648/FullBanner', [468, 60], 'div-gpt-ad-1380219597036-0').addService(googletag.pubads());
googletag.defineSlot('/1017648/HalfPageAd', [300, 600], 'div-gpt-ad-1380219597036-1').addService(googletag.pubads());
googletag.defineSlot('/1017648/Large_Leaderboard', [975, 90], 'div-gpt-ad-1380219597036-2').addService(googletag.pubads());
googletag.defineSlot('/1017648/Leaderboard', [728, 90], 'div-gpt-ad-1380219597036-3').addService(googletag.pubads());
googletag.defineSlot('/1017648/MediumRectangle', [300, 250], 'div-gpt-ad-1380219597036-4').addService(googletag.pubads());
googletag.defineSlot('/1017648/Skyscraper', [120, 600], 'div-gpt-ad-1380219597036-5').addService(googletag.pubads());
googletag.defineSlot('/1017648/Small_Leaderboard', [233, 90], 'div-gpt-ad-1380220900915-0').addService(googletag.pubads());
googletag.defineSlot('/1017648/300by100_SR_banner', [300, 100], 'div-gpt-ad-1459520066155-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

</head>
<body id="mt-community-blog">
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>
   
    <div id="Container"><!-- start page container -->

        <div class="WideAdSlots">
                <div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4727894886595459";
/* 728x90, created 6/29/10 */
google_ad_slot = "1548932987";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>        	</div>


  
   
     
   <div id="Header">
 






 
  


  <div id="Network">
 



		<ul id="NetworkNav" class="nav"><!-- start network nav -->
                <li><a href="http://astrobiology.com">Home</a> |</li>
<li><a href="http://spaceref.com">SpaceRef</a></li>
<li><a href="http://nasawatch.com">NASA Watch</a></li>
<li><a href="http://spaceref.biz">SpaceRef Business</a></li>
<li><a href="http://spaceq.ca">SpaceQ</a></li>                </ul><!-- end network nav -->
		<ul id="MyNav"><!-- start user nav -->
                        
		</ul><!-- end user nav -->
	  </div>
	  <div id="Logo">













<a href="http://astrobiology.com"><img src="http://images.spaceref.com/logos/astrobiology-web-320x82.png" alt="Astrobiology" width="320" height="82" /></a>







	  </div>
	  <div id="Cobranding">
               
                

                
                
          </div>
	  <div id="Search">
	         <div id="cse-search-form" style="width: 100%;">Loading</div>
<script src="http://www.google.com/jsapi" type="text/javascript"></script>
<script type="text/javascript">
  google.load('search', '1', {language : 'en', style : google.loader.themes.SHINY});
  google.setOnLoadCallback(function() {
    var customSearchOptions = {};
    var orderByOptions = {};
    orderByOptions['keys'] = [{label: 'Relevance', key: ''},{label: 'Date', key: 'date'}];
    customSearchOptions['enableOrderBy'] = true;
    customSearchOptions['orderByOptions'] = orderByOptions;
    var imageSearchOptions = {};
    imageSearchOptions['layout'] = google.search.ImageSearch.LAYOUT_POPUP;
    customSearchOptions['enableImageSearch'] = true;
    customSearchOptions['imageSearchOptions'] = imageSearchOptions;  var customSearchControl = new google.search.CustomSearchControl(
      '014500592079171481569:bjkm-rie3v4', customSearchOptions);
    customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
    var options = new google.search.DrawOptions();
    options.setAutoComplete(true);
    options.enableSearchboxOnly("http://spaceref.com/search.html", "r");
    customSearchControl.draw('cse-search-form', options);
  }, true);
</script>

<style type="text/css">
  input.gsc-input {
    border-color: #B6BEC5;
  }
  input.gsc-search-button {
    border-color: #B6BEC5;
    background-color: #D0D1D4;
  }
  .gsc-input input.gsc-input {
    background: none repeat scroll 0% 0% white !important;
  }
</style>
<style type="text/css">
	table.gsc-search-box {
	margin: .3em .3em .3em .3em;
	width: auto;
}
		</style>


         </div>
	  <div id="GlobalNav"><!-- start global nav -->
	  	<ul class="nav">
                <li><a href="http://astrobiology.com/1998/04/what-is-astrobiology.html">What is Astrobiology?</a></li>
<li><a href="http://astrobiology.com/conferences-and-meetings/">Conferences</a></li>
<li><a href="http://astrobiology.com/planetary-protection/">Planetary Protection</a></li>
<li><a href="http://astrobiology.com/nasa-astrobiology-institute/">NASA Astrobiology Institute</a></li>
<li><a href="http://astrobiology.com/archives.html">News Archives</a></li>
<li><a href="http://spaceref.com/company/newsletter.html">UPDATES</a></li>	  	</ul>
	  </div><!-- end global nav -->
	  <div id="SubNav"><!-- start section nav -->
           <ul class="nav">
             <li><a href="http://spaceref.com/mercury/">Mercury</a></li> 
<li><a href="http://spaceref.com/venus/">Venus</a></li> 
<li><a href="http://spaceref.com/earth/">Earth</a></li>
<li><a href="http://spaceref.com/moon/">Moon</a></li>
<li><a href="http://spaceref.com/mars/">Mars</a></li> 
<li><a href="http://spaceref.com/jupiter/">Jupiter</a></li> 
<li><a href="http://spaceref.com/saturn/">Saturn</a></li> 
<li><a href="http://spaceref.com/pluto/">Pluto</a></li> 
<li><a href="http://spaceref.com/news/mission.html?mid=50">Asteroids &amp; Comets</a></li>             
           </ul>
          </div><!-- end section nav -->
	</div><!-- end header block -->

<div id="Main"><!-- start main body container -->

<div align="center">
<!-- Leaderboard -->
<div id='div-gpt-ad-1380219597036-3' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380219597036-3'); });
</script>
</div>

</div>
<br />
<br />
	  <div class="ColumnLeft"><!-- start left column -->
		<!-- start article -->
		
                <h1>Survival of Primordial Planetary Atmospheres: Photodissociation Driven Mass Loss</h1>
		
		<ul class="byline">
                <li>
                Press Release -
                
                Source: astro-ph.EP</li> 
                <li>Posted <abbr title="2019-12-19T22:35:12-05:00">December 19, 2019 10:35 PM</abbr></li>                

                
<li class="comments"><a href="#Comments"><img src="/img/c.png" alt="" width="16" height="16" /></a> <a href="#Comments"><script type='text/javascript' src='http://disqus.com/forums/astrobiologyweb/get_num_replies_for_entry.js?url=http://astrobiology.com/2019/12/survival-of-primordial-planetary-atmospheres-photodissociation-driven-mass-loss.html'></script><noscript>View</noscript> Comments</a></li>

		</ul>
	

<div class="Photo">
   <img src="https://s3.amazonaws.com/images.spaceref.com/news/2019/ooprimordial.jpg" alt="" width="625" />
        
       
       <em><p>Diagram of the molecular processes driving the mass loss mechanisms we investigate in this paper: (a) Jeans escape, (b) hydrodynamic winds, (c) stellar wind ablation, (d) impact erosion, (e) photoionization, and (f) photodissociation. The colors of light are arbitrary and have been chosen to illustrate the difference in wavelength between photoionization and photodissociation. Note that photoevaporation processes occur in the collisional region of the atmospheres and therefor involve heating of the atmosphere rather than ejection of individual particles by photons.</p></em>
       
     
</div>

		
<div id="Article"><!-- start article text -->



                 <p><p>The most widely-studied mechanism of mass loss from extrasolar planets is photoevaporation via XUV ionization, primarily in the context of highly irradiated planets. </p></p>
                 <p><p>However, the lower energy regime of FUV dissociation of hydrogen molecules can also theoretically drive atmospheric evaporation on low-mass planets because the dissociation energy of hydrogen is an order of magnitude greater than the escape energy per proton from the gravity well of an Earth-sized planet. </p>

<p>For temperate planets such as the early Earth, impact erosion is expected to dominate in the traditional planetesimal accretion model, but it would be greatly reduced in pebble accretion scenarios, allowing other mass loss processes to be major contributors. </p>

<p>We apply the same prescription for photoionization to this photodissociation mechanism and compare it to an analysis of other possible sources of mass loss in pebble accretion scenarios. We find that energy-limited photodissociation could remove the hydrogen atmosphere of an early Earth analog over several Gyr, though not over the shorter period of mass loss in Earth's early history. Impact erosion could remove ~2,300 bars of hydrogen if 1% of the planet's mass is accreted as planetesimals, and these are dominant over all other mass loss processes. </p>

<p>Similar results apply to super-Earths and mini-Neptunes, which have only modestly greater escape energies. This mechanism could also preferentially remove hydrogen from a planet's primordial atmosphere, thereby leaving a larger abundance of primordial water compared to standard dry formation models. We discuss the implications of these results for models of rocky planet formation including Earth's formation and the possible application of this analysis to mass loss from observed exoplanets.</p>

<p>Alex R. Howe, Fred C. Adams, Michael R. Meyer<br />
(Submitted on 18 Dec 2019)</p>

<p>Comments:	Accepted by ApJ (26 pages, 2 figures, 3 tables)<br />
Subjects:	Earth and Planetary Astrophysics (astro-ph.EP); Solar and Stellar Astrophysics (astro-ph.SR)<br />
Cite as:	arXiv:1912.08820 [astro-ph.EP] (or arXiv:1912.08820v1 [astro-ph.EP] for this version)<br />
Submission history<br />
From: Alex Howe <br />
[v1] Wed, 18 Dec 2019 19:00:01 UTC (869 KB)<br />
<a href="https://arxiv.org/abs/1912.08820">https://arxiv.org/abs/1912.08820</a><br />
Astrobiology<br />
</p></p>





<p>Please follow Astrobiology on <a href="https://twitter.com/Astrobiology">Twitter</a>.<p>

<div align="center">
<!-- FullBanner -->
<div id='div-gpt-ad-1380219597036-0' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380219597036-0'); });
</script>
</div>
</div>     
      <br />          
                </div><!-- end article text -->
		
                <p class="metadata"><b>TAGS:</b> <a href="https://mt.spaceref.net/mt4/mt/mt-search.cgi?blog_id=13&amp;tag=exoplanet&amp;limit=20">exoplanet</a></p>
                <p class="metadata"><b>FILED UNDER:</b>  <a href="http://astrobiology.com/global-climate-habitability/" rel="tag" title="">Habitable Zones & Global Climate</a></p>
               
<p class="metadata"><b>SOURCE:</b> astro-ph.EP
 Press Release

</p>


		  <ul class="ArticleTools"> 
<li><a href="https://twitter.com/share" class="twitter-share-button" data-via="Astrobiology" data-related="SpaceRef">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://astrobiology.com/2019/12/survival-of-primordial-planetary-atmospheres-photodissociation-driven-mass-loss.html" data-counter="right"></script></li>
<li><div class="g-plusone" data-size="medium" data-href="http://astrobiology.com/2019/12/survival-of-primordial-planetary-atmospheres-photodissociation-driven-mass-loss.html"></div></li>
<li><a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false"> <img src="http://www.reddit.com/static/spreddit6.gif" alt="submit to reddit" border="0" /> </a></li>
<li><div class="fb-like" data-href="http://astrobiology.com/2019/12/survival-of-primordial-planetary-atmospheres-photodissociation-driven-mass-loss.html" data-send="false" data-layout="button_count" data-width="124" data-show-faces="false" data-action="recommend">  </div></li>
</ul> 
<br />
<br />                



<a name="Comments"></a>
		<div id="Comments"><!-- start comments --></mt:Ignore><!-- end CommentsBox --></mt:Ignore>
<div id="comments-content" class="comments-content" style="font-size: 13px;">
                <div id="comments"></div><div id="disqus_thread"></div>
            <div style="display:none;" id="disqus_post_title">Survival of Primordial Planetary Atmospheres: Photodissociation Driven Mass Loss</div>
            <div style="display:none;" id="disqus_post_message">The most widely-studied mechanism of mass loss from extrasolar planets is photoevaporation via XUV ionization, primarily in the context of highly irradiated planets. </div>
            <script type="text/javascript">
                var disqus_domain = 'disqus.com';
                var disqus_shortname = 'astrobiologyweb';
                var disqus_url = 'http://astrobiology.com/2019/12/survival-of-primordial-planetary-atmospheres-photodissociation-driven-mass-loss.html';
                var disqus_title = document.getElementById('disqus_post_title').innerHTML;
                var disqus_message = document.getElementById('disqus_post_message').innerHTML;
            </script>
            <script type="text/javascript" src="http://astrobiologyweb.disqus.com/embed.js"></script>
            <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=astrobiologyweb">comments powered by Disqus.</a></noscript>

</div>
            
                 </div><mt:Ignore><!-- end comments --></mt:Ignore>
    
</div><!-- end left column -->


<div class="Sidebar"><!-- start sidebar -->
<br />




























<div align="center">
<a href="https://twitter.com/Astrobiology" class="twitter-follow-button" data-show-count="true" data-size="large">Follow @Astrobiology</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<br />
<br />
















<br />
<div align="center">
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:300px;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://spaceref.us2.list-manage.com/subscribe/post?u=4f72c3fc22a67ed3891f12d1b&amp;id=760a8d010b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Subscribe to our newsletter</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4f72c3fc22a67ed3891f12d1b_760a8d010b" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<!--End mc_embed_signup-->
</div>
<br />

<!-- 300x250 Rectangle Ad -->
<!--
<div style="padding-bottom: 10px;" align="center">
<a href="https://sqm.me/ices2019" target="_blank" rel="nofollow"><img src="https://s3.amazonaws.com/images.spaceref.com/ads/2019/ices_2019_2020_ad.jpg" alt="ICES 2020, July 12-16, 2020 in Lisbon, Portugal" border="0"></a>
</div>
-->
<div align="center">
<p class="boxtop"><a href="http://www.spaceref.com/company/advertising.html">Advertise on SpaceRef</a></p>
</div>


<div class="AdSlot">
<!-- HalfPageAd -->
<div id='div-gpt-ad-1380219597036-1' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380219597036-1'); });
</script>
</div>
</div>
<br />


<br />	  	
<br />      
<div class="box">
			  		<p class="boxtop">Calendar</p>
					<dl class="boxtabs">
						<dt class="active" id="mpEventsTab"><a href="javascript:swapTab('mpEvents');">Events</a>
						<dt id="mpLaunchesTab"><a href="javascript:swapTab('mpLaunches');">Launches</a>
						<dt id="mpYourEventTab"><a href="javascript:swapTab('mpYourEvent');">Your Event</a>
					</dl>
			  		<div class="boxcontent">
			  			<ul id="mpEvents" style="display:block;">
							No events for the next 2 days.
							<li><a href="http://spaceref.com/calendar/add-event.html"> * Submit Your Event</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://spaceref.com/calendar/">More Events *</a></li>
			  			</ul>
			  			<ul id="mpLaunches" style="display:none;">
							No events for the next 2 days.
							<li><a href="http://spaceref.com/calendar/add-event.html"> * Submit Your Event</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="http://www.spaceref.com/calendar/rocketlaunches.html">More Launches *</a></li>
			  			</ul>
						<ul id="mpYourEvent" style="display:none;">
							<li><a href="http://spaceref.com/calendar/add-event.html">Are you hosting an event? We accept all space related events in our calendar and all it takes is about 5 minutes for your to fill out the online event form. Let us help you get the word out about your event. Submit your event today</a>.</li>
			  			</ul>
			  		</div>
			</div>
<br />


                 <div class="AdSlot">
                 <script type="text/javascript"><!--
			google_ad_client = "pub-4727894886595459";
			/* 300x250, created 8/28/08 */
			google_ad_slot = "3050310168";
			google_ad_width = 300;
			google_ad_height = 250;
			//-->
			</script>
			<script type="text/javascript"
			src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>
                </div>
        
	  	<div class="box">
	  		<p class="boxtop">Recent Articles</p>
	  		<div class="boxcontent">
	  		 <div class="widget-recent-entries widget-archives widget">
    <div class="widget-content">
        <ul>
        
            <li><a href="http://astrobiology.com/2019/12/survival-of-primordial-planetary-atmospheres-photodissociation-driven-mass-loss.html">Survival of Primordial Planetary Atmospheres: Photodissociation Driven Mass Loss</a></li>
        
    
        
            <li><a href="http://astrobiology.com/2019/12/dim-prospects-for-transmission-spectra-of-ocean-earths-around-m-stars.html">Dim Prospects for Transmission Spectra of Ocean Earths Around M Stars</a></li>
        
    
        
            <li><a href="http://astrobiology.com/2019/12/fragmentation-and-isomerization-of-polycyclic-aromatic-hydrocarbons-in-the-interstellar-medium-coron.html">Fragmentation And Isomerization of Polycyclic Aromatic Hydrocarbons in the Interstellar Medium: Coronene As A Case Study</a></li>
        
    
        
            <li><a href="http://astrobiology.com/2019/12/clouds-will-likely-prevent-the-detection-of-water-vapor-in-jwst-transmission-spectra-of-terrestrial.html">Clouds Will Likely Prevent The Detection Of Water Vapor In JWST Transmission Spectra Of Terrestrial Exoplanets</a></li>
        
    
        
            <li><a href="http://astrobiology.com/2019/12/can-close-in-giant-exoplanets-preserve-detectable-moons.html">Can Close-in Giant Exoplanets Preserve Detectable Moons?</a></li>
        
    
        
            <li><a href="http://astrobiology.com/2019/12/nasas-space-life-sciences-training-program-slstp-is-now-accepting-applications.html">NASA's Space Life Sciences Training Program (SLSTP) Is Now Accepting Applications</a></li>
        
    
        
            <li><a href="http://astrobiology.com/2019/12/would-a-deep-earth-water-cycle-change-our-understanding-of-planetary-evolution.html">Would A Deep-Earth Water Cycle Change Our Understanding Of Planetary Evolution?</a></li>
        
    
        
            <li><a href="http://astrobiology.com/2019/12/hydrodynamic-escape-of-water-vapor-atmospheres-near-very-active-stars.html">Hydrodynamic Escape Of Water Vapor Atmospheres Near Very Active Stars</a></li>
        
    
        
            <li><a href="http://astrobiology.com/2019/12/carbon-cocoons-surround-growing-galaxies.html">Carbon Cocoons Surround Growing Galaxies</a></li>
        
    
        
            <li><a href="http://astrobiology.com/2019/12/maven-maps-winds-in-mars-upper-atmosphere.html">MAVEN Maps Winds In Mars' Upper Atmosphere</a></li>
        
        </ul>
    </div>
</div>
        
    

	  			
	  		</div>
	  	</div>

	  	
<div class="AdSlot">
<!-- MediumRectangle -->
<div id='div-gpt-ad-1380219597036-4' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380219597036-4'); });
</script>
</div>

</div>



	  	<div class="halfbox">
	  		<p class="boxtop">Subscribe</p>
	  		<div class="boxcontent">
                         <ul>
<li><img src="http://images.spaceref.com/socialmedia/rss-icon.png" width="16"> <a href="http://spaceref.com/company/spaceref-rss-xml-news-feeds.html">RSS</a></li>
<li><img src="http://images.spaceref.com/socialmedia/twitter.png" width="16"> <a href="http://spaceref.com/twitter.html">Twitter</a></li>
<li><img src="http://images.spaceref.com/socialmedia/facebook.png" width="16"> <a href="http://spaceref.com/facebook.html">Facebook</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/google.png" width="16"> <a href="https://plus.google.com/u/0/b/115923515314218766554/">Google+</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/ustream.png"> <a href="http://www.ustream.tv/spaceref">UStream</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/youtube.png"> <a href="http://www.youtube.com/SpaceRefOnOrbit">YouTube</a></li>
<li><img src="http://images.spaceref.com/socialmedia/vimeo.png"> <a href="http://vimeo.com/SpaceRef">Vimeo</a></li> 
<li><img src="http://images.spaceref.com/socialmedia/spaceref_icon_16x16.jpg"> <a href="http://spaceref.com/company/newsletter.html">Newsletter</a></li> 
</ul>                        </div>
	  	</div>

	  	<div class="halfbox">
	  		<p class="boxtop">Masthead</p>
	  		<div class="boxcontent">
                         <p><b>Tip your editors</b><br /><a href="mailto:tips@spaceref.com">tips@spaceref.com</a></p>
<p><b>Senior Editor &amp; Chief Architect:</b><br />Marc Boucher<br /><a href="mailto:marc.boucher@spaceref.com">Email</a> | <a href="http://twitter.com/marckboucher">Twitter</a></p>
<p><b>Editor-in-Chief:</b><br />Keith Cowing<br /><a href="mailto:kcowing@spaceref.com">Email</a> | <a href="http://twitter.com/keithcowing">Twitter</a></p>                        </div>
	  	</div>

		

		



<br />



	  </div><!-- end sidebar -->
</div><!-- end main body container -->

	<div class="WideAdSlots">
         <div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4727894886595459";
/* 728x90, created 6/29/10 */
google_ad_slot = "1548932987";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>	</div>

	
<div id="Footer"><!-- start footer -->
         <dl class="FooterLinks"> 
	<dt>Company Information
		<dd><a href="http://spaceref.com/company/">About SpaceRef</a>
		<dd><a href="http://spaceref.com/company/compbios.html">Management</a>
		<dd><a href="http://spaceref.com/company/">Contact Information</a> 
		<dd><a href="http://spaceref.com/company/advertising.html">Advertising</a>
		<dd><a href="http://spaceref.com/company/spaceref-rss-xml-news-feeds.html">SpaceRef RSS - XML News Feeds</a>
		<dd><a href="http://spaceref.com/company/releases.html">Company Press Releases</a>
		<dd><a href="http://spaceref.com/company/employment.html">Employment</a>
		<dd><a href="http://spaceref.com/company/copyright.html">Copyright Notice</a>
		<dd><a href="http://spaceref.com/company/privacy.html">Privacy Policy</a> 
		<dd><a href="http://spaceref.com/company/tos.html">Terms of Use</a> 
</dl> 
<dl class="FooterLinks"> 
	<dt>SpaceRef Network
			<dd><a href="http://spaceref.com">SpaceRef</a>
			<dd><a href="http://nasawatch.com">NASA Watch</a>
			<dd><a href="http://spaceq.ca">SpaceQ</a>
			<dd><a href="http://spaceref.biz">SpaceRef Business</a>
			<dd><a href="http://astrobiology.com">Astrobiology Web</a>			
</dl>
<dl class="FooterLinks"> 
		<dt>Archives
		<dd><a href="http://spaceref.com/news/">News Archives</a> 
		<dd><a href="http://spaceref.com/news/press.html">Press Releases</a> 
		<dd><a href="http://spaceref.com/news/statusreports.html">Status Reports</a> 
		<dd><a href="http://spaceref.com/europe/">Europe</a> 
		<dd><a href="http://spaceref.com/asia/">Asia</a> 
</dl>
<dl class="FooterLinks"> 
		<dt>Featured Topics
		<dd><a href="http://spaceref.com/nasa-hack-space/">NASA Hack Space</a>
		<dd><a href="http://spaceref.com/news/mission.html?mid=9">Hubble</a>
		<dd><a href="http://spaceref.com/news/mission.html?mid=168">Kepler</a> 
		<dd><a href="http://spaceref.com/news/mission.html?mid=91">James Webb Telescope</a> 
		<dd><a href="http://spaceref.com/news/mission.html?mid=229">Lunar Reconnaissance Orbiter</a> 
		<dd><a href="http://spaceref.com/news/mission.html?mid=163">New Horizons</a> 
</dl>         <p class="copyright">Copyright &copy; 2019 SpaceRef Interactive Inc. DBA SpaceRef International Group. All rights reserved.</p>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-669359-11");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<script type="text/javascript">
var _sf_async_config={uid:32716,domain:"astrobiology.com"};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

</script>
	</div><!-- end footer -->
	</div><!-- end page container -->
    
</body>
</html>